<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://rfid-sicherheit.com/xmlrpc.php" />

	

	<script>var et_site_url='https://rfid-sicherheit.com';var et_post_id='5909';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dokumentenverfolgung mit RFID - für ein sicheres, effektives Management</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://rfid-sicherheit.com/wp-content/cache/min/1/99f84ff79c2ad490adba95eae22e7f55.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Dokumentenverfolgung mit RFID Führende Anbieter von RFID-Technologie und Experten für die Verfolgung von Dokumenten haben ein RFID-System entwickelt, was" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dokumentenverfolgung mit RFID - für ein sicheres, effektives Management" />
	<meta property="og:description" content="Dokumentenverfolgung mit RFID Führende Anbieter von RFID-Technologie und Experten für die Verfolgung von Dokumenten haben ein RFID-System entwickelt, was" />
	<meta property="og:url" content="https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html" />
	<meta property="og:site_name" content="RFID | Allgemeine Information | Risiken &amp; Schutzmöglichkeiten" />
	<meta property="article:published_time" content="2021-01-15T07:09:30+00:00" />
	<meta property="article:modified_time" content="2021-01-15T07:10:06+00:00" />
	<meta property="og:image" content="https://rfid-sicherheit.com/wp-content/uploads/2021/01/Dokumentenverfolgung-mit-RFID-fuer-ein-sicheres-effektives-Management.jpg" />
	<meta property="og:image:width" content="795" />
	<meta property="og:image:height" content="530" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Ulrike Dietz">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rfid-sicherheit.com/#organization","name":"rfid-sicherheit.com","url":"https://rfid-sicherheit.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://rfid-sicherheit.com/#logo","inLanguage":"de-DE","url":"https://rfid-sicherheit.com/wp-content/uploads/2019/04/logo-rfid.jpg","width":100,"height":100,"caption":"rfid-sicherheit.com"},"image":{"@id":"https://rfid-sicherheit.com/#logo"}},{"@type":"WebSite","@id":"https://rfid-sicherheit.com/#website","url":"https://rfid-sicherheit.com/","name":"RFID | Allgemeine Information | Risiken &amp; Schutzm\u00f6glichkeiten","description":"RFID Chip | Blocking | Schutz | Reader | TAG | Transponder","publisher":{"@id":"https://rfid-sicherheit.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://rfid-sicherheit.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html#primaryimage","inLanguage":"de-DE","url":"https://rfid-sicherheit.com/wp-content/uploads/2021/01/Dokumentenverfolgung-mit-RFID-fuer-ein-sicheres-effektives-Management.jpg","width":795,"height":530,"caption":"Dokumentenverfolgung mit RFID - f\u00fcr ein sicheres, effektives Management"},{"@type":"WebPage","@id":"https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html#webpage","url":"https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html","name":"Dokumentenverfolgung mit RFID - f\u00fcr ein sicheres, effektives Management","isPartOf":{"@id":"https://rfid-sicherheit.com/#website"},"primaryImageOfPage":{"@id":"https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html#primaryimage"},"datePublished":"2021-01-15T07:09:30+00:00","dateModified":"2021-01-15T07:10:06+00:00","description":"Dokumentenverfolgung mit RFID F\u00fchrende Anbieter von RFID-Technologie und Experten f\u00fcr die Verfolgung von Dokumenten haben ein RFID-System entwickelt, was","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html"]}]},{"@type":"Article","@id":"https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html#article","isPartOf":{"@id":"https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html#webpage"},"author":{"@id":"https://rfid-sicherheit.com/#/schema/person/35a3c0ad533383f6a6a6f52e45affb6f"},"headline":"Dokumentenverfolgung mit RFID &#8211; f\u00fcr ein sicheres, effektives Management","datePublished":"2021-01-15T07:09:30+00:00","dateModified":"2021-01-15T07:10:06+00:00","mainEntityOfPage":{"@id":"https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html#webpage"},"publisher":{"@id":"https://rfid-sicherheit.com/#organization"},"image":{"@id":"https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html#primaryimage"},"keywords":"Echtzeit,RFID-Technik,RFID-Technologie,RFID-Transponder","articleSection":"Blog","inLanguage":"de-DE"},{"@type":"Person","@id":"https://rfid-sicherheit.com/#/schema/person/35a3c0ad533383f6a6a6f52e45affb6f","name":"Ulrike Dietz","description":"Ulrike Dietz ist verheiratet, Mutter von zwei Kindern und lebt im Hochsauerland. Die Journalistin und Buchautorin schreibt Artikel zu vielen verschiedenen Themen."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="RFID | Allgemeine Information | Risiken &amp; Schutzmöglichkeiten &raquo; Feed" href="https://rfid-sicherheit.com/feed" />
<link rel="alternate" type="application/rss+xml" title="RFID | Allgemeine Information | Risiken &amp; Schutzmöglichkeiten &raquo; Kommentar-Feed" href="https://rfid-sicherheit.com/comments/feed" />
<meta content="Divi Child v.3.2.1524912843" name="generator"/>




<style id='mdp-stellar-inline-css' type='text/css'>

        .mdp-stellar-box {
            --mdp-stellar-size: 11px;
            --mdp-stellar-color: rgba(214, 213, 207, 1);
            --mdp-stellar-active: rgba(252, 204, 0, 1);
            --mdp-stellar-hover: rgba(246, 222, 0, 1);
            --mdp-stellar-space: 3px;
        }
        .mdp-stellar-top {
            --mdp-stellar-size: 14px;
            --mdp-stellar-color: rgba(214, 213, 207, 1);
            --mdp-stellar-active: rgba(252, 204, 0, 1);
            --mdp-stellar-hover: rgba(246, 222, 0, 1);
            --mdp-stellar-space: 3px;
            --mdp-stellar-gutter: 11px;
        }
</style>



<script type='text/javascript' src='https://rfid-sicherheit.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://rfid-sicherheit.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rfid-sicherheit.com/wp-json/wp/v2/posts/5909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rfid-sicherheit.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rfid-sicherheit.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://rfid-sicherheit.com/?p=5909' />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>
<!-- StarBox - the Author Box for Humans 3.4.2, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->



<style type="text/css">div#toc_container {width: 100%;}div#toc_container ul li {font-size: 90%;}</style><script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "CreativeWorkSeries",
    "name": "Dokumentenverfolgung mit RFID - f&uuml;r ein sicheres, effektives Management",
    "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "5",
        "bestRating": "5",
        "ratingCount": "1"
    }
}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://rfid-sicherheit.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://rfid-sicherheit.com/wp-content/uploads/2019/04/logo-rfid.jpg" sizes="32x32" />
<link rel="icon" href="https://rfid-sicherheit.com/wp-content/uploads/2019/04/logo-rfid.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rfid-sicherheit.com/wp-content/uploads/2019/04/logo-rfid.jpg" />
<meta name="msapplication-TileImage" content="https://rfid-sicherheit.com/wp-content/uploads/2019/04/logo-rfid.jpg" />
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-5909 single-format-standard aawp-custom et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns5 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1789"><a href="https://rfid-sicherheit.com/">RFID</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://rfid-sicherheit.com/nfc">NFC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4763"><a href="https://rfid-sicherheit.com/risiko-schutz">Risiko &#038; Schutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5394"><a href="https://rfid-sicherheit.com/rfid-transponder">Transponder</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5395"><a href="https://rfid-sicherheit.com/rfid-angriffsmethoden">Angriffsmethoden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5396"><a href="https://rfid-sicherheit.com/rfid-frequenzen">Frequenzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5062"><a href="https://rfid-sicherheit.com/rfid-hersteller">Hersteller</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1793"><a href="https://rfid-sicherheit.com/datenschutz">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794"><a href="https://rfid-sicherheit.com/impressum">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1795"><a href="https://rfid-sicherheit.com/redaktion">Redaktion</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://rfid-sicherheit.com/">
						<img src="https://rfid-sicherheit.com/wp-content/uploads/2021/01/rfid-logo.jpg" alt="RFID | Allgemeine Information | Risiken &amp; Schutzmöglichkeiten" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-468"><a href="https://rfid-sicherheit.com/">RFID</a></li>
<li id="menu-item-5423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5423"><a href="https://rfid-sicherheit.com/krisenvorsorge-katastrophenschutz-prepper">⭐ Krisenvorsorge</a>
<ul class="sub-menu">
	<li id="menu-item-5408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5408"><a href="https://rfid-sicherheit.com/atemschutzmaske-ffp3-ffp2-ffp1">Atemschutzmaske</a></li>
	<li id="menu-item-5420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5420"><a href="https://rfid-sicherheit.com/desinfektionsmittel">Desinfektionsmittel</a></li>
	<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="https://rfid-sicherheit.com/infrarot-thermometer">Infrarot Thermometer</a></li>
	<li id="menu-item-5424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5424"><a href="https://rfid-sicherheit.com/notration-notvorrat-notverpflegung">Notverpflegung</a></li>
	<li id="menu-item-5703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5703"><a href="https://rfid-sicherheit.com/uv-schutzkleidung">UV Schutzkleidung</a></li>
</ul>
</li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-456"><a href="https://rfid-sicherheit.com/rfid-geldboerse">✅ RFID Geldbörse</a>
<ul class="sub-menu">
	<li id="menu-item-811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811"><a href="https://rfid-sicherheit.com/rfid-geldboerse/herren-maenner">Herren</a></li>
	<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812"><a href="https://rfid-sicherheit.com/rfid-geldboerse/damen-frauen">Damen</a></li>
	<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="https://rfid-sicherheit.com/rfid-kreditkartenetui">Kreditkartenetui</a></li>
	<li id="menu-item-1045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045"><a href="https://rfid-sicherheit.com/rfid-tasche">Tasche</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-445"><a href="https://rfid-sicherheit.com/rfid-blocker">✅ RFID Blocker</a>
<ul class="sub-menu">
	<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="https://rfid-sicherheit.com/rfid-schutzhuelle">Schutzhülle</a></li>
	<li id="menu-item-2328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2328"><a href="https://rfid-sicherheit.com/rfid-reisepass-ausweis">Reisepass</a></li>
	<li id="menu-item-2329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329"><a href="https://rfid-sicherheit.com/rfid-reisepass-ausweis">Ausweis</a></li>
</ul>
</li>
<li id="menu-item-1200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200"><a href="https://rfid-sicherheit.com/rfid-autoschluessel-keyless-go-schutz">✅ RFID Autoschlüssel</a></li>
<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796"><a href="https://rfid-sicherheit.com/news">RFID News</a></li>
<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1797"><a href="https://rfid-sicherheit.com/blog">RFID Blog</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://rfid-sicherheit.com/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-5909" class="et_pb_post post-5909 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-echtzeit tag-rfid-technik tag-rfid-technologie tag-rfid-transponder">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Dokumentenverfolgung mit RFID &#8211; für ein sicheres, effektives Management</h1>

						<p class="post-meta"> von <span class="author vcard"><a href="https://rfid-sicherheit.com/author/ulrike-dietz" title="Beiträge von Ulrike Dietz" rel="author">Ulrike Dietz</a></span> | <span class="published">Jan 15, 2021</span> | <a href="https://rfid-sicherheit.com/blog" rel="category tag">Blog</a></p><img src="https://rfid-sicherheit.com/wp-content/uploads/2021/01/Dokumentenverfolgung-mit-RFID-fuer-ein-sicheres-effektives-Management.jpg" alt="Dokumentenverfolgung mit RFID - für ein sicheres, effektives Management" class="" width="1080" height="675" srcset="https://rfid-sicherheit.com/wp-content/uploads/2021/01/Dokumentenverfolgung-mit-RFID-fuer-ein-sicheres-effektives-Management.jpg 1080w, https://rfid-sicherheit.com/wp-content/uploads/2021/01/Dokumentenverfolgung-mit-RFID-fuer-ein-sicheres-effektives-Management-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<h2><span id="Dokumentenverfolgung_mit_RFID">Dokumentenverfolgung mit RFID</span></h2>
<p>F&uuml;hrende Anbieter von <a title="RFID-Technologie (10 Beiträge)" 
						 class="autobesttag"  href="https://rfid-sicherheit.com/tag/rfid-technologie">RFID-Technologie</a> und Experten f&uuml;r die Verfolgung von Dokumenten haben ein RFID-System entwickelt, was eine intelligente Nachverfolgung von wichtigen Dokumenten m&ouml;glich macht. Immer wenn der Zugriff auf wichtige Dokumente ein essenzieller Teil eines gesch&auml;ftlichen Prozesses ist, stehen viele Unternehmen vor einer gro&szlig;en Herausforderung.<strong><em> Die Suche nach einer stets zuverl&auml;ssigen L&ouml;sung ist hier die Dokumentenverfolgung mit RFID. </em></strong>Wird der Zugriff auf Dokumente verz&ouml;gert oder erfolgt gar nicht, dann kann dies zu hohen Geldstrafen und zu einem Imageverlust f&uuml;r die Unternehmen f&uuml;hren.<br />
<span id="more-5909"></span></p>
<h2><span id="Ein_intelligentes_System">Ein intelligentes System</span></h2>

<div class="aawp">



<div class="aawp-product aawp-product--horizontal aawp-product--style-light aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B07L1NF3JX" data-aawp-product-title="ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui Kreditkarten Etuis Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO">


<div class="aawp-product__thumb">

<a class="aawp-product__image-link"
           href="https://www.amazon.de/dp/B07L1NF3JX?tag=rfidhightech-21&linkCode=osi&th=1&psc=1&keywords=rfid%20geldb%C3%B6rse" title="ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui, Kreditkarten Etuis, Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO *" rel="nofollow" target="_blank">
<img class="aawp-product__image" src="https://rfid-sicherheit.com/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNTFmaUlUK2dzckwuX1NMMTYwXy5qcGc" alt="ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui, Kreditkarten Etuis, Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO"  />
</a>

</div>

<div class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.de/dp/B07L1NF3JX?tag=rfidhightech-21&linkCode=osi&th=1&psc=1&keywords=rfid%20geldb%C3%B6rse" title="ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui, Kreditkarten Etuis, Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO" rel="nofollow" target="_blank">

            ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui, Kreditkarten Etuis, Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO *        </a>
<div class="aawp-product__description">
</div>
</div>

<div class="aawp-product__footer">

<div class="aawp-product__pricing">


</div>

<a class="aawp-button aawp-button--buy aawp-button--orange rounded shadow external" href="https://www.amazon.de/dp/B07L1NF3JX?tag=rfidhightech-21&#038;linkCode=osi&#038;th=1&#038;psc=1&#038;keywords=rfid%20geldb%C3%B6rse" title="Auf Amazon ansehen *" target="_blank" rel="nofollow">Auf Amazon ansehen *</a>
</div>

</div>


</div>

<p>Das System basiert auf einer speziellen Software, die sich immer wieder individuell nach den W&uuml;nschen des Kunden anpassen l&auml;sst. Zudem kann die Software sogar ohne Probleme in bereits bestehende Systeme integrieren werden und erfasst dann automatisch alle erforderliche Dokumente. Durch die Dokumentenverfolgung mit RFID k&ouml;nnen Kunden alle Pr&uuml;fungen der Unterlagen in nur wenigen Minuten durchf&uuml;hren. <strong><em>Bei fr&uuml;heren Verfahren war der Aufwand deutlich h&ouml;her und die &Uuml;berpr&uuml;fung dauerte Tage, wenn nicht sogar Wochen.</em></strong> Ist das Dokument Teil des Systems, dann wird ein sogenannter Audit-Trail erstellt. Er zeigt nicht nur den Aufenthaltsort in <a title="Echtzeit (4 Beiträge)" 
						 class="autobesttag"  href="https://rfid-sicherheit.com/tag/echtzeit">Echtzeit</a> an, auch die Benachrichtigungen werden sofort generiert, sollte sich der Aufenthaltsort &auml;ndern.</p>
<h2><span id="Dokumentenverfolgung_mit_RFID_8211_Dokumente_mit_Transpondern">Dokumentenverfolgung mit RFID &#8211; Dokumente mit Transpondern</span></h2>
<p>Alle wichtigen Dokumente wie beispielsweise Vertr&auml;ge, Urkunden, Vereinbarungen, Stellungnahmen und sogar die Policen einer Versicherung werden mit einem Transponder versehen und anschlie&szlig;end dem Managementsystem zugef&uuml;hrt. So kann jedes Unternehmen zu jeder Zeit nachschauen, wo sich die wichtigen Dokumente gerade befinden. <strong><em>Das Ganze sorgt einerseits f&uuml;r Sicherheit, zudem gehen die Dokumente nicht verloren und stehen innerhalb von wenigen Minuten wieder zur Verf&uuml;gung.</em></strong> Die Transponder, die f&uuml;r die Dokumentenverfolgung mit RFID zum Einsatz kommen, erm&ouml;glichen eine schnelle Identifizierung der Papiere, und zwar unabh&auml;ngig von der Stapelh&ouml;he. Die gr&ouml;&szlig;ten Vorteile der Dokumentenverfolgung sind die Geschwindigkeit und die Kapazit&auml;t, denn der Transfer der Daten ist doppelt so schnell, wie das bei klassischen Transpondern der Fall ist.</p>
<h2><span id="Wo_gehoert_die_moderne_RFID-Technik_bereits_zum_Alltag">Wo gehört die moderne RFID-Technik bereits zum Alltag?</span></h2>
<p>Nicht nur f&uuml;r Unternehmen ist die Verfolgung von wichtigen Dokumenten von Interesse, auch f&uuml;r Gerichte und Anwaltskanzleien ist dieses Verfahren unverzichtbar geworden. Vor allem die vielfach &uuml;berlasteten Gerichte k&ouml;nnen die Anzahl der Dokumente steigern, die bearbeitet werden m&uuml;ssen, da eine zeitraubende Suche nach bestimmten Unterlagen nicht mehr notwendig ist. Der Transponder auf den Dokumenten enth&auml;lt alle relevanten Daten, die f&uuml;r eine schnelle und sichere Identifizierung notwendig sind. <strong><em>Jedes Dokument, das auf einem Stapel liegt, hat au&szlig;erdem eine Nummer, um die Sicherheit noch zu erh&ouml;hen.</em></strong> Das war nicht immer so, denn die ersten Versuche, Dokumente mit RFID-Transpondern zu best&uuml;cken, verliefen nicht eben erfolgreich, denn die Lesbarkeit lie&szlig; zu w&uuml;nschen &uuml;brig. Heute gibt es keine Probleme mehr, da die RFID-Technik einen gro&szlig;en Schritt nach vorne gemacht hat.</p>
<h2><span id="Fazit_zur_Dokumentenverfolgung_mit_RFID">Fazit zur Dokumentenverfolgung mit RFID</span></h2>
<p>Selbst wenn sich die Zeit der Dokumente auf Papier mit den stetig zunehmendem digitalen M&ouml;glichkeiten dem Ende zuneigt, einige Dokumente wird es immer in Form von Papier geben. <strong><em>Sind diese Dokumente wichtig, dann sollte jedes Gericht, jeder Anwalt und auch jedes Unternehmen wissen, wo sich die Dokumente im Augenblick befinden. </em></strong>Hier kommt die neue RFID-Technologie ins Spiel, die es m&ouml;glich macht, alle wichtigen Unterlagen in Echtzeit zu verfolgen. So wird sichergestellt, dass nichts mehr verloren gehen kann.</p>

<div class="aawp">



<div class="aawp-product aawp-product--horizontal aawp-product--style-light aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B07L1NF3JX" data-aawp-product-title="ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui Kreditkarten Etuis Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO">


<div class="aawp-product__thumb">

<a class="aawp-product__image-link"
           href="https://www.amazon.de/dp/B07L1NF3JX?tag=rfidhightech-21&linkCode=osi&th=1&psc=1&keywords=rfid%20geldb%C3%B6rse" title="ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui, Kreditkarten Etuis, Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO *" rel="nofollow" target="_blank">
<img class="aawp-product__image" src="https://rfid-sicherheit.com/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNTFmaUlUK2dzckwuX1NMMTYwXy5qcGc" alt="ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui, Kreditkarten Etuis, Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO"  />
</a>

</div>

<div class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.de/dp/B07L1NF3JX?tag=rfidhightech-21&linkCode=osi&th=1&psc=1&keywords=rfid%20geldb%C3%B6rse" title="ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui, Kreditkarten Etuis, Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO" rel="nofollow" target="_blank">

            ZNAP Kreditkartenetui mit Geldklammer Aluminium und Münzfach - RFID Schutz - Slim Wallet Carbon - Kartenetui, Kreditkarten Etuis, Geldbörse - bis 12 Karten - Geld Clip von SLIMPURO *        </a>
<div class="aawp-product__description">
</div>
</div>

<div class="aawp-product__footer">

<div class="aawp-product__pricing">


</div>

<a class="aawp-button aawp-button--buy aawp-button--orange rounded shadow external" href="https://www.amazon.de/dp/B07L1NF3JX?tag=rfidhightech-21&#038;linkCode=osi&#038;th=1&#038;psc=1&#038;keywords=rfid%20geldb%C3%B6rse" title="Auf Amazon ansehen *" target="_blank" rel="nofollow">Auf Amazon ansehen *</a>
</div>

</div>


</div>

<p>Beitragsbild: depositphotos.com / 440316782 @ WrightStudio</p>

<div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"><li class="abh_about abh_active"><a href="#abh_about">Über</a></li><li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "https://rfid-sicherheit.com/author/ulrike-dietz" class="url" title = "Ulrike Dietz" ><img src="https://rfid-sicherheit.com/wp-content/uploads/gravatar/avatar-1.jpg" class="photo" width="250" alt="Ulrike Dietz" /></a ></div><div class="abh_social"></div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="https://rfid-sicherheit.com/author/ulrike-dietz" class="url">Ulrike Dietz</a></div><div class="abh_job" ></div><div class="description note abh_description" itemprop="description" >Ulrike Dietz ist verheiratet, Mutter von zwei Kindern und lebt im Hochsauerland. Die Journalistin und Buchautorin schreibt Artikel zu vielen verschiedenen Themen.</div></div></section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://rfid-sicherheit.com/author/ulrike-dietz" class="url" title="Ulrike Dietz"><img src="https://rfid-sicherheit.com/wp-content/uploads/gravatar/avatar-1.jpg" class="photo" width="250" alt="Ulrike Dietz" /></a></div><div class="abh_social"></div><div class="abh_text"><div class="abh_name" >Letzte Artikel von Ulrike Dietz <span class="abh_allposts">(<a href="https://rfid-sicherheit.com/author/ulrike-dietz">Alle anzeigen</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="https://rfid-sicherheit.com/5909-dokumentenverfolgung-mit-rfid-fuer-ein-sicheres-effektives-management.html">Dokumentenverfolgung mit RFID &#8211; für ein sicheres, effektives Management</a><span> - 15. Januar 2021</span>				</li>				<li>					<a href="https://rfid-sicherheit.com/5894-wie-container-mit-rfid-technik-immer-ihr-ziel-erreichen.html">Wie Container mit RFID-Technik immer ihr Ziel erreichen</a><span> - 23. Dezember 2020</span>				</li>				<li>					<a href="https://rfid-sicherheit.com/5863-rfid-technik-bei-michelin-reifen-werden-vernetzt.html">RFID-Technik bei Michelin &#8211; Reifen werden vernetzt</a><span> - 22. Dezember 2020</span>				</li></ul></div></div></section></div></div><!-- Stellar WordPress Plugin - Begin -->








	<div id="mdp-stellar-5909"
             class="mdp-stellar-box after-content bottom-left"
             data-rating="5"
             data-voted="1"
             data-capacity="5"
             data-round="up"
             data-secrecy="off"
             data-your-rating="hide"
	                >

<div class="mdp-stellar">

<div class="mdp-stellar-description">
		<h3><span id="War_diese_Seite_hilfreich">War diese Seite hilfreich?</span></h3></div>


					<div class="mdp-stellar-buttons"
					                >
					
<span class="mdp-hidden mdp-best-rating" data-rating="5"></span>

<div id="mdp-box-icon" class="mdp-box-icon mdp-bottom-left" data-rating="5">

<i data-id="1">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg><div class="mdp-stellar-segment"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg></div>
</i>
<i data-id="2">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg><div class="mdp-stellar-segment"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg></div>
</i>
<i data-id="3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg><div class="mdp-stellar-segment"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg></div>
</i>
<i data-id="4">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg><div class="mdp-stellar-segment"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg></div>
</i>
<i data-id="5">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg><div class="mdp-stellar-segment"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 602.134 602.134"><path d="M581.866 202.918c-8.435-7.418-18.818-12.2-30.028-13.829l-137.254-19.944-61.381-124.372c-5.014-10.158-12.771-18.557-22.432-24.286-8.963-5.314-19.234-8.124-29.705-8.124s-20.743 2.809-29.705 8.124c-9.661 5.729-17.417 14.127-22.431 24.286l-61.381 124.373-137.253 19.943c-11.211 1.629-21.595 6.411-30.029 13.829a58.258 58.258 0 00-16.905 25.741 58.275 58.275 0 00-1.454 30.761c2.463 10.958 8.053 20.931 16.166 28.838l99.317 96.811-23.446 136.698c-2.905 16.939 1.758 34.161 12.794 47.252 11.118 13.188 27.34 20.751 44.506 20.751 9.349 0 18.706-2.321 27.059-6.713l122.763-64.54 122.763 64.54c8.353 4.392 17.709 6.713 27.058 6.713 17.166 0 33.388-7.563 44.507-20.751 11.036-13.091 15.699-30.312 12.794-47.252l-23.445-136.698 99.317-96.811c8.112-7.908 13.702-17.88 16.165-28.838a58.265 58.265 0 00-1.453-30.761 58.281 58.281 0 00-16.907-25.741zm-27.71 54.663L444.472 364.499a15.297 15.297 0 00-4.4 13.542l25.893 150.969c1.696 9.89-6.162 17.921-15.077 17.921-2.353 0-4.778-.56-7.122-1.792l-135.578-71.277a15.293 15.293 0 00-14.24 0L158.37 545.139c-2.343 1.232-4.771 1.792-7.123 1.792-8.916 0-16.773-8.031-15.077-17.921l25.893-150.969a15.297 15.297 0 00-4.4-13.542L47.976 257.581c-9.081-8.851-4.07-24.273 8.479-26.097l151.582-22.026a15.3 15.3 0 0011.52-8.37l67.79-137.356c2.806-5.686 8.263-8.529 13.72-8.529 5.458 0 10.914 2.844 13.719 8.529l67.79 137.356a15.301 15.301 0 0011.52 8.37l151.581 22.026c12.55 1.824 17.56 17.246 8.479 26.097z" /><path d="M450.887 590.27c-9.43 0-18.866-2.341-27.29-6.771l-122.53-64.418-122.53 64.419c-8.425 4.43-17.862 6.771-27.292 6.771-17.314 0-33.675-7.628-44.889-20.929-11.131-13.203-15.834-30.574-12.904-47.659l23.401-136.438-99.129-96.628c-8.182-7.975-13.819-18.033-16.304-29.086a58.768 58.768 0 011.466-31.025 58.768 58.768 0 0117.051-25.961c8.507-7.482 18.981-12.305 30.288-13.948l136.993-19.906 61.265-124.137c5.057-10.246 12.88-18.716 22.625-24.495a58.764 58.764 0 0129.96-8.193c10.56 0 20.92 2.833 29.96 8.193 9.744 5.778 17.568 14.249 22.625 24.495l61.265 124.137 136.994 19.906c11.306 1.642 21.778 6.465 30.286 13.948a58.748 58.748 0 0117.051 25.962 58.75 58.75 0 011.466 31.025c-2.484 11.053-8.122 21.11-16.305 29.086l-99.129 96.627 23.401 136.438c2.93 17.085-1.773 34.456-12.905 47.659-11.215 13.3-27.577 20.928-44.89 20.928zm-149.821-72.317l.233.122 122.762 64.54c8.281 4.354 17.558 6.655 26.825 6.655 17.018 0 33.101-7.499 44.125-20.573 10.94-12.978 15.563-30.052 12.683-46.845l-23.489-136.958 99.506-96.994c8.042-7.84 13.584-17.726 16.025-28.589 2.266-10.078 1.768-20.624-1.44-30.497s-9.003-18.698-16.76-25.52c-8.362-7.354-18.656-12.095-29.771-13.709l-137.514-19.981-.116-.236-61.38-124.374c-4.971-10.072-12.661-18.397-22.238-24.077a57.762 57.762 0 00-29.45-8.054 57.76 57.76 0 00-29.45 8.054c-9.577 5.679-17.267 14.005-22.238 24.077l-61.498 124.608-.26.038-137.253 19.944c-11.114 1.615-21.409 6.355-29.771 13.709a57.76 57.76 0 00-16.76 25.52 57.761 57.761 0 00-1.441 30.497c2.442 10.864 7.984 20.75 16.027 28.59l99.505 96.994-.044.26-23.446 136.698c-2.88 16.793 1.743 33.867 12.684 46.845 11.023 13.074 27.105 20.573 44.124 20.573 9.268 0 18.544-2.302 26.826-6.655l122.994-64.662zm149.821 29.477c-2.547 0-5.021-.622-7.354-1.85l-135.578-71.277c-4.229-2.225-9.542-2.225-13.775 0L158.602 545.58c-2.333 1.228-4.808 1.85-7.355 1.85-4.657 0-9.08-2.078-12.136-5.702-3.017-3.578-4.236-8.125-3.434-12.804l25.893-150.969a14.796 14.796 0 00-4.257-13.099L47.627 257.939c-4.338-4.228-5.87-10.434-3.998-16.196s6.759-9.882 12.755-10.753l151.582-22.026a14.8 14.8 0 0011.143-8.096l67.79-137.356c2.681-5.433 8.109-8.808 14.168-8.808 6.058 0 11.487 3.375 14.167 8.808l67.79 137.356a14.795 14.795 0 0011.144 8.096l151.581 22.026c5.996.871 10.884 4.992 12.756 10.754 1.872 5.761.34 11.967-3.999 16.195L444.82 364.857a14.793 14.793 0 00-4.256 13.099l25.893 150.969c.802 4.678-.418 9.225-3.435 12.803-3.055 3.624-7.478 5.702-12.135 5.702zm-149.821-75.827c2.552 0 5.095.628 7.353 1.815l135.578 71.277c2.189 1.15 4.507 1.734 6.89 1.734 4.361 0 8.507-1.949 11.371-5.348 2.824-3.349 3.965-7.606 3.213-11.988l-25.893-150.969a15.794 15.794 0 014.545-13.985l109.685-106.917c4.063-3.961 5.498-9.774 3.745-15.17-1.754-5.397-6.332-9.257-11.949-10.074l-151.581-22.026a15.8 15.8 0 01-11.896-8.643l-67.79-137.356c-2.512-5.089-7.597-8.25-13.271-8.25-5.675 0-10.76 3.161-13.271 8.25l-67.79 137.356a15.795 15.795 0 01-11.896 8.643L56.527 231.979c-5.616.816-10.194 4.676-11.947 10.073s-.318 11.21 3.745 15.171L158.01 364.14a15.795 15.795 0 014.544 13.985l-25.893 150.969c-.751 4.382.39 8.64 3.213 11.989 2.865 3.397 7.01 5.347 11.371 5.347 2.384 0 4.702-.584 6.89-1.734l135.578-71.277a15.863 15.863 0 017.353-1.816z" /></svg></div>
</i>

	<span class="mdp-stellar-tooltip">
<span class="mdp-rating-res">0</span>
<span>/</span>
<span class="mdp-max-rating">5</span>
</span>
	
<span class="mdp-stellar-results-before">
<span></span>
<span class="mdp-stellar-results">5</span>
</span>


</div>

<p class="mdp-stellar-your-rating mdp-hidden">Your page rank: <span></span></p>

</div>
</div>
</div>
<!-- Stellar WordPress Plugin - End -->
		<p class="aawp-disclaimer">Als Amazon-Partner verdienen wir an qualifizierten K&auml;ufen / Letzte Aktualisierung am 15.01.2021 / Affiliate Links * / Platzierung nach Amazonverkaufsrang / Amazon und das Amazon-Logo sind Warenzeichen von Amazon.com, Inc. oder eines seiner verbundenen Unternehmen</p>
	<div class="st-post-tags">
	<br/>Tags: <a href="https://rfid-sicherheit.com/tag/echtzeit" title="Echtzeit" rel="tag">Echtzeit</a>, <a href="https://rfid-sicherheit.com/tag/rfid-technik" title="RFID-Technik" rel="tag">RFID-Technik</a>, <a href="https://rfid-sicherheit.com/tag/rfid-technologie" title="RFID-Technologie" rel="tag">RFID-Technologie</a>, <a href="https://rfid-sicherheit.com/tag/rfid-transponder" title="RFID-Transponder" rel="tag">RFID-Transponder</a><br /></div>

					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="toc-widget-2" class="et_pb_widget toc_widget"><h4 class="widgettitle">Inhaltsverzeichnis</h4><ul class="toc_widget_list no_bullets"><li><a href="#Dokumentenverfolgung_mit_RFID">Dokumentenverfolgung mit RFID</a></li><li><a href="#Ein_intelligentes_System">Ein intelligentes System</a></li><li><a href="#Dokumentenverfolgung_mit_RFID_8211_Dokumente_mit_Transpondern">Dokumentenverfolgung mit RFID &#8211; Dokumente mit Transpondern</a></li><li><a href="#Wo_gehoert_die_moderne_RFID-Technik_bereits_zum_Alltag">Wo gehört die moderne RFID-Technik bereits zum Alltag?</a></li><li><a href="#Fazit_zur_Dokumentenverfolgung_mit_RFID">Fazit zur Dokumentenverfolgung mit RFID</a></li></ul></div> <!-- end .et_pb_widget --><div id="aawp_widget_bestseller-2" class="et_pb_widget widget_aawp_widget_bestseller"><h4 class="widgettitle">RFID Schutz</h4>
<div class="aawp aawp-widget">

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B01D8XUWBM" data-aawp-product-title="TÜV geprüfte RFID Blocking NFC Schutzhüllen  12 Stück  für Kreditkarte Personalausweis EC-Karte Reisepass Bankkarte Ausweis - 100% Schutz gegen unerlaubtes Auslesen - Kreditkarten RFID Blocker">

    <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr.1</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.de/dp/B01D8XUWBM?tag=rfidhightech-21&linkCode=osi&th=1&psc=1&keywords=rfid" title="TÜV geprüfte RFID Blocking NFC Schutzhüllen (12 Stück) für Kreditkarte, Personalausweis, EC-Karte, Reisepass, Bankkarte, Ausweis - 100% Schutz gegen unerlaubtes Auslesen - Kreditkarten RFID Blocker *" rel="nofollow" target="_blank" style="background-image: url('https://rfid-sicherheit.com/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNTFvN254ZEhMc0wuX1NMMTYwXy5qcGc');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.de/dp/B01D8XUWBM?tag=rfidhightech-21&linkCode=osi&th=1&psc=1&keywords=rfid" title="TÜV geprüfte RFID Blocking NFC Schutzhüllen (12 Stück) für Kreditkarte, Personalausweis, EC-Karte, Reisepass, Bankkarte, Ausweis - 100% Schutz gegen unerlaubtes Auslesen - Kreditkarten RFID Blocker" rel="nofollow" target="_blank">TÜV geprüfte RFID Blocking NFC Schutzhüllen (12...</a>
            <span class="aawp-product__meta">
                
                            </span>
        </span>
    </span>

</div>

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B06XKKFMV4" data-aawp-product-title="RFID Blocker Karte DEKRA Getestet - Störsender Technologie - NFC Schutzkarte - Schutz vor Datendiebstahl - extra dünne Karte mit 0,8 mm geeignet für Jede Geldbörse - Blockerkarte für Geldbörse">

    <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr.2</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.de/dp/B06XKKFMV4?tag=rfidhightech-21&linkCode=osi&th=1&psc=1&keywords=rfid" title="RFID Blocker Karte DEKRA Getestet - Störsender Technologie - NFC Schutzkarte - Schutz vor Datendiebstahl - extra dünne Karte mit 0,8 mm geeignet für Jede Geldbörse - Blockerkarte für Geldbörse *" rel="nofollow" target="_blank" style="background-image: url('https://rfid-sicherheit.com/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFvMjJSOFdLUEwuX1NMMTYwXy5qcGc');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.de/dp/B06XKKFMV4?tag=rfidhightech-21&linkCode=osi&th=1&psc=1&keywords=rfid" title="RFID Blocker Karte DEKRA Getestet - Störsender Technologie - NFC Schutzkarte - Schutz vor Datendiebstahl - extra dünne Karte mit 0,8 mm geeignet für Jede Geldbörse - Blockerkarte für Geldbörse" rel="nofollow" target="_blank">RFID Blocker Karte DEKRA Getestet - Störsender...</a>
            <span class="aawp-product__meta">
                
                            </span>
        </span>
    </span>

</div>

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller"  data-aawp-product-id="B07MK5D6XY" data-aawp-product-title="RFID Blocker Schutzhülle | 6 Stück | TÜV geprüft | Kunststoff | transparent | NFC Schutzhüllen | Kartenhülle für Kreditkarten und EC Karten">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Heute 4% sparen!</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr.3</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.de/dp/B07MK5D6XY?tag=rfidhightech-21&linkCode=ogi&th=1&psc=1&keywords=rfid" title="RFID Blocker Schutzhülle | 6 Stück | TÜV geprüft | Kunststoff | transparent | NFC Schutzhüllen | Kartenhülle für Kreditkarten und EC Karten *" rel="nofollow" target="_blank" style="background-image: url('https://rfid-sicherheit.com/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFRNUFOd28xYkwuX1NMMTYwXy5qcGc');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.de/dp/B07MK5D6XY?tag=rfidhightech-21&linkCode=ogi&th=1&psc=1&keywords=rfid" title="RFID Blocker Schutzhülle | 6 Stück | TÜV geprüft | Kunststoff | transparent | NFC Schutzhüllen | Kartenhülle für Kreditkarten und EC Karten" rel="nofollow" target="_blank">RFID Blocker Schutzhülle | 6 Stück | TÜV...</a>
            <span class="aawp-product__meta">
                
                            </span>
        </span>
    </span>

</div>

    
</div>
</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><span style="font-size:70%">Als Amazon-Partner verdienen wir an qualifizierten Käufen / Affiliate Links in den Bestsellern / Platzierung nach Amazonverkaufsrang / Amazon und das Amazon-Logo sind Warenzeichen von Amazon.com, Inc. oder eines seiner verbundenen Unternehmen</span></div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-3286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3286"><a href="https://rfid-sicherheit.com/">RFID</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://rfid-sicherheit.com/impressum">Impressum</a></li>
<li id="menu-item-2816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2816"><a href="https://rfid-sicherheit.com/datenschutz">Datenschutz</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://rfid-sicherheit.com/bilder-credits">Bilder Credits</a></li>
<li id="menu-item-5483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5483"><a href="https://rfid-sicherheit.com/paedagogik">Pädagogik</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://rfid-sicherheit.com/kindersicherung">Kindersicherung</a></li>
<li id="menu-item-5704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5704"><a href="https://rfid-sicherheit.com/rfid-handbuch">RFID Handbuch</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-2812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2812"><a href="https://rfid-sicherheit.com/sicherheitsschuhe">Sicherheitsschuhe</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://rfid-sicherheit.com/sicherheitsnadel">Sicherheitsnadel</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2814"><a href="https://rfid-sicherheit.com/sicherheitsschrank">Sicherheitsschrank</a></li>
<li id="menu-item-2834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="https://rfid-sicherheit.com/sicherheitshelm">Sicherheitshelm</a></li>
<li id="menu-item-2835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2835"><a href="https://rfid-sicherheit.com/hund-sicherheitsgurt">Hund Sicherheitsgurt</a></li>
<li id="menu-item-3282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3282"><a href="https://rfid-sicherheit.com/sicherheitsband">Sicherheitsband</a></li>
<li id="menu-item-5042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5042"><a href="https://rfid-sicherheit.com/sicherheitsweste">Sicherheitsweste</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4683"><a href="https://rfid-sicherheit.com/sicherheitsschloss">Sicherheitsschloss</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4684"><a href="https://rfid-sicherheit.com/sicherheitsglas">Sicherheitsglas</a></li>
<li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4685"><a href="https://rfid-sicherheit.com/sicherheitssteigbuegel">Sicherheitssteigbügel</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4681"><a href="https://rfid-sicherheit.com/sicherheit-am-arbeitsplatz">Arbeitsplatz Sicherheit</a></li>
<li id="menu-item-5043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5043"><a href="https://rfid-sicherheit.com/mitarbeiter-geschenke-ideen">Mitarbeiter Geschenke</a></li>
<li id="menu-item-5044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5044"><a href="https://rfid-sicherheit.com/server-sicherheit">Server Sicherheit</a></li>
<li id="menu-item-5063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5063"><a href="https://rfid-sicherheit.com/java-sicherheit">Java Sicherheit</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-3274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3274"><a href="https://rfid-sicherheit.com/europaeische-sicherheitsstrategie">Sicherheitsstrategie</a></li>
<li id="menu-item-3283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3283"><a href="https://rfid-sicherheit.com/symbole-arbeitssicherheit">Arbeitssicherheit</a></li>
<li id="menu-item-3284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3284"><a href="https://rfid-sicherheit.com/unsicherheiten-ueberwinden">Unsicherheiten</a></li>
<li id="menu-item-5045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5045"><a href="https://rfid-sicherheit.com/rfid-scanner">RFID Scanner</a></li>
<li id="menu-item-5046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5046"><a href="https://rfid-sicherheit.com/rfid-kopierer-duplicator-cloner">RFID Kopierer</a></li>
<li id="menu-item-5047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="https://rfid-sicherheit.com/rfid-writer-schreiber-schreibgeraet-usb">RFID Writer</a></li>
<li id="menu-item-5064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5064"><a href="https://rfid-sicherheit.com/rfid-reader-leser-lesegeraet-usb">RFID Reader</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-7" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-footer-5-container"><ul id="menu-footer-5" class="menu"><li id="menu-item-2906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2906"><a href="https://rfid-sicherheit.com/rfid-tags-labels-aufkleber">RFID Aufkleber</a></li>
<li id="menu-item-3285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3285"><a href="https://rfid-sicherheit.com/rfid-card-keycard-schluesselkarte">RFID Card</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="https://rfid-sicherheit.com/schnittschutzhosen">Schnittschutzhosen</a></li>
<li id="menu-item-5060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5060"><a href="https://rfid-sicherheit.com/schnittschutzstiefel">Schnittschutzstiefel</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="https://rfid-sicherheit.com/schnittschutzjacke">Schnittschutzjacke</a></li>
<li id="menu-item-5073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5073"><a href="https://rfid-sicherheit.com/schnittschutzschuhe">Schnittschutzschuhe</a></li>
<li id="menu-item-5072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5072"><a href="https://rfid-sicherheit.com/schnittschutzhandschuhe">Schnittschutzhandschuh</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">© rfid-sicherheit.com - <a rel="nofollow" href="https://www.facebook.com/RFID.Schutz/">Facebook</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        

<script type='text/javascript' id='mdp-stellar-js-extra'>
/* <![CDATA[ */
var mdpStellar = {"url":"https:\/\/rfid-sicherheit.com\/wp-admin\/admin-ajax.php","reset_timestamp":"","length":"5","results_text":"","limitText":"You have already voted. Sorry.","session":"off"};
/* ]]> */
</script>

<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/rfid-sicherheit.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/rfid-sicherheit.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/rfid-sicherheit.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e98655c873","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"e985c26479","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"5909","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>





<script type='text/javascript' id='statify-js-js-extra'>
/* <![CDATA[ */
var statify_ajax = {"url":"https:\/\/rfid-sicherheit.com\/wp-admin\/admin-ajax.php","nonce":"680665b976"};
/* ]]> */
</script>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://rfid-sicherheit.com/wp-content/cache/min/1/ae516f131db9d05d8b7a250b981e2826.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://rfid-sicherheit.com/wp-content/cache/min/1/99f84ff79c2ad490adba95eae22e7f55.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610750715 -->